RubyGems Navigation menu

trilogy_adapter 0.1.0

Write a longer description or delete this line.

版本列表:

  1. 0.1.0 - December 03, 2019 (8.5 KB)

Development 依赖关系 (3):

  • bundler ~> 2.0
  • minitest ~> 5.0
  • rake ~> 10.0
  • 所有者:

    Pushed by:

    作者:

    • eileencodes

    SHA 256 checksum:

    10a575ba7c621f740bcfc8df6c3bf1eaa04faca9f2216c378080a4c43e93afe1

    下载总次数 528

    这个版本 528

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: