RubyGems Navigation menu

tumblr4r 0.8.1

Tumblr API Wrapper for Ruby

Versions:

  1. 0.8.1 - March 23, 2014 (15 KB)
  2. 0.8.0 - January 26, 2012 (14.5 KB)
  3. 0.7.2 - October 14, 2009 (13.5 KB)
  4. 0.7.1 - September 11, 2009 (13 KB)
  5. 0.7.0 - September 8, 2009 (13 KB)

Runtime Dependencies:

Authors:

  • Tomoki MAEDA

Owners:

B9dd885e3ef94ac5e0bcfdf4800ba703

Sha 256 checksum:

34210a5b493b812147411f1021a31d444257443f8a25a9f08cfd3249899986b0

Total downloads 6,557

For this version 442

Required Ruby Version: >= 0

Licenses:

Ruby's license

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: