RubyGems Navigation menu

twilio-ruby 3.14.0

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

版本列表:

  1. 5.31.0 - December 12, 2019 (692.5 KB)
  2. 5.30.0 - December 04, 2019 (691.0 KB)
  3. 5.29.1 - November 13, 2019 (691.0 KB)
  4. 5.29.0 - October 30, 2019 (686.0 KB)
  5. 5.28.0 - October 16, 2019 (676.0 KB)
  6. 3.14.0 - November 13, 2014 (165.0 KB)
显示所有 (189 个版本)

所有者:

作者:

  • Andrew Benton

SHA 256 checksum:

0262bd6c802d0a1e7f90e3d212df67728e41e7b19c62c20208f3d905a09e4a9c

下载总次数 16,679,595

这个版本 10,783

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: