RubyGems Navigation menu

twitter-bootswatch-rails-helpers 2.2.1.0

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 3.3.2.0 - February 16, 2015 (8.5 KB)
  2. 3.2.0.0 - June 27, 2014 (8 KB)
  3. 3.1.0.0 - February 6, 2014 (8 KB)
  4. 3.0.0.1 - October 5, 2013 (8 KB)
  5. 3.0.0.0 - September 9, 2013 (8 KB)
Show all versions (12 total)

Required Ruby Version: None

Links: