RubyGems Navigation menu

twitter-bootswatch-rails 3.0.0.0

twitter-bootswatch-rails gem integrates Twitter Bootstrap for Rails Asset Pipeline with less-rails

Versies:

  1. 3.3.4.0 - June 16, 2015 (194 KB)
  2. 3.3.2.0 - February 16, 2015 (194 KB)
  3. 3.2.0.0 - June 27, 2014 (163 KB)
  4. 3.1.1.1 - June 07, 2014 (163 KB)
  5. 3.1.1.0 - February 19, 2014 (163 KB)
  6. 3.0.0.0 - August 20, 2013 (137 KB)
Toon alle versies (46 totaal)

Runtime afhankelijkheden (3):

  • execjs >= 1.4.0
  • less-rails >= 2.3
  • railties >= 3.1
  • Development afhankelijkheden (2):

  • rails >= 3.1
  • therubyracer >= 0.11.1
  • Eigenaren:

    Authors:

    • Scott V. Rosenthal

    SHA 256 checksum:

    bdf6e679832cc97efee005ebe87bd356852ea6b3a1ab42c4ee5d7387f4b83dbe

    Total downloads 99.434

    Voor deze versie 2.058

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenses:

    MIT, GPL-2

    Required Ruby Version: Geen

    Required Rubygems Version: >= 1.8.11

    Links: