RubyGems Navigation menu

Reverse dependencies for ubalo Latest version of the following gems require ubalo

Total downloads 124,149

For this version 3,126

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Links: