RubyGems Navigation menu

undertexter 0.1.8

A basic API for Undertexter.se.

Versions:

  1. 0.1.12 - July 11, 2011 (256 KB)
  2. 0.1.11 - May 27, 2011 (236 KB)
  3. 0.1.10 - May 10, 2011 (234 KB)
  4. 0.1.9 - May 10, 2011 (234 KB)
  5. 0.1.8 - May 2, 2011 (38 KB)
Show all versions (17 total)

Development Dependencies:

Authors:

  • Linus Oleander

Owners:

19adc8aa86a620a896e483d92488c414

Sha 256 checksum:

83f9bc447bed86b09b92651ff8ab503189077bf9f1eb46fa7284be29bfbd2b68

Total downloads 20,238

For this version 1,077

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: