RubyGems Navigation menu

uni-sdk 0.3.0

The official Unimatrix SDK for Ruby, provides convenient access to integrate communication capabilities into your Ruby applications using the Unimatrix HTTP API. The SDK provides support for sending SMS, 2FA verification, and phone number lookup.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.3.0 - July 28, 2023 (8,5 KB)
  2. 0.2.1 - December 22, 2022 (8 KB)
  3. 0.2.0 - December 17, 2022 (5 KB)

Runtime afhankelijkheden (1):

faraday >= 2.7.0, < 3.0

Eigenaren:

Pushed by:

Authors:

  • Unimatrix

SHA 256 checksum:

ffa3479b69d19920bb26c695eb7e37ee670a4a7d3322e777f1ffff9217cc6fcf

Total downloads 855

Voor deze versie 228

Licentie:

MIT

Required Ruby Version: >= 2.3.0

Links: