RubyGems Navigation menu

Reverse dependencies for unitwise 2.2.0