RubyGems Navigation menu

Reverse dependencies for userlist-rails Latest version of the following gems require userlist-rails

Total downloads 65,974

For this version 36,491

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: