RubyGems Navigation menu

utility_belt_r19 0.0.1

utility_belt for ruby 1.9.

Versions:

  1. 0.0.1 - August 31, 2010 (5 KB)

Runtime Dependencies:

Authors:

  • Toshiyuki Suzumura

Owners:

Bb8b58cab667163b6ee53aad0e5f0414

Sha 256 checksum:

69f4a84454894a9b59a34504f49ebb8a78552b221f6f9a595e518d6089bd4064

Total downloads 1,600

For this version 1,600

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: