RubyGems Navigation menu

vagrant-destroyer 0.0.1

If enable calls vagrant destroy following a vagrant up

Versionen:

  1. 0.0.1 - June 13, 2013 (6 KB)

Development Abhängigkeiten (2):

Autoren:

  • Terrance

Besitzer:

F942670d89e238811bf5bf83e559e0ac

SHA 256-Prüfsumme:

098c020db48cc5fd47f3cda5ce96afafd80e703c21d9534a079121225024fe70

Downloads insgesamt 1.914

Für diese Version 1.914

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: