RubyGems Navigation menu

vagrant-destroyer 0.0.1

If enable calls vagrant destroy following a vagrant up

Versiones:

  1. 0.0.1 - June 13, 2013 (6 KB)

dependencias de Development (2):

Autores:

  • Terrance

Administradores:

SHA 256 checksum:

098c020db48cc5fd47f3cda5ce96afafd80e703c21d9534a079121225024fe70

Total Downloads 2.016

Para esta versión 2.016

Gemfile:
= Copy To Clipboard Copied

instalar:
=

Licencia:

MIT

Required Ruby Version: None

Enlaces: