RubyGems Navigation menu

Reverse dependencies for vagrant-libvirt Latest version of the following gems require vagrant-libvirt

Total downloads 642,101

For this version 5,441

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: