RubyGems Navigation menu

vagrant-multiplug 0.0.3

Vagrant plug-in to manage plug-in dependencies.

Versiones:

  1. 0.0.3 - April 14, 2015 (8 KB)
  2. 0.0.2 - April 14, 2015 (7 KB)
  3. 0.0.1 - April 14, 2015 (7 KB)

dependencias de Development (2):

  • bundler >= 0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    91eda463d97a560a854ff51c0b94e8d804ea21b125d7699852320c18c19ec8c0

    Total de descargas 5.002

    Para esta versión 2.943

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: