RubyGems Navigation menu

vagrant-multiplug 0.0.3

Vagrant plug-in to manage plug-in dependencies.

Versions:

  1. 0.0.3 - April 14, 2015 (8 ko)
  2. 0.0.2 - April 14, 2015 (7 ko)
  3. 0.0.1 - April 14, 2015 (6,5 ko)

Dépendances de Development (2):

  • bundler >= 0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Ryo Nakamura

    Total de contrôle SHA 256:

    91eda463d97a560a854ff51c0b94e8d804ea21b125d7699852320c18c19ec8c0

    Total de téléchargements 5 004

    Pour cette version 2 945

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: