RubyGems Navigation menu

vagrant-multiplug 0.0.3

Vagrant plug-in to manage plug-in dependencies.

Versões:

  1. 0.0.3 - April 14, 2015 (8 KB)
  2. 0.0.2 - April 14, 2015 (7 KB)
  3. 0.0.1 - April 14, 2015 (6,5 KB)

Development Dependencies (2):

  • bundler >= 0
  • rake ~> 10.0
  • Donos:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    91eda463d97a560a854ff51c0b94e8d804ea21b125d7699852320c18c19ec8c0

    Total de downloads 5.002

    Desta versão 2.943

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: