RubyGems Navigation menu

vagrant-pe_build 0.9.3

Vagrant provisioner for installing Puppet Enterprise

Versions:

  1. 0.19.1 - June 05, 2019 (63.5 KB)
  2. 0.19.0 - May 30, 2019 (63 KB)
  3. 0.18.2 - January 29, 2019 (63 KB)
  4. 0.18.1 - January 01, 2019 (63 KB)
  5. 0.18.0 - October 11, 2018 (62.5 KB)
  6. 0.9.3 - August 20, 2014 (32 KB)
Show all versions (79 total)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Authors:

  • Adrien Thebo

SHA 256 checksum:

48de6a7c5f31a1246c03309e432500d7b516294e1491e8a07e13649e24571a9f

Total downloads 78,585

For this version 1,155

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: