RubyGems Navigation menu

vagrant-rake 0.1.0

A Vagrant plugin to execute `rake` commands from the host in the VM

Versions:

  1. 0.1.0 - September 27, 2010 (8 ko)

Dépendances de Runtime (1):

  • vagrant ~> 0.6.0
  • Dépendances de Development (3):

  • bundler >= 1.0.0
  • mocha ~> 0.9.8
  • protest ~> 0.4.0
  • Propriétaires:

    Auteurs:

    • Mitchell Hashimoto

    Total de contrôle SHA 256:

    45d9d4c18de0218d6801fda3bffc5f48b2fea77d4a63c67d549fd07806a5c1a2

    Total de téléchargements 3 559

    Pour cette version 3 559

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: