RubyGems Navigation menu

vagrant-syllabus-provisioner 0.0.1

This plugin installs a provisioner that allows Syllabus to provision machines.

Versies:

  1. 0.0.2 - December 10, 2013 (8 KB)
  2. 0.0.1 - December 09, 2013 (7,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

Authors:

  • Ryota Arai

Eigenaren:

SHA 256 checksum:

15fe354d09fef6ac6b171633cf616e0760c3588dbb8f55ef3d617e4a8cedaa8f

Total downloads 3.203

Voor deze versie 1.238

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: Geen

Links: