RubyGems Navigation menu

vagrant-systemd 0.2.0

Vagrant plugin to detect and support Systemd based systems

版本列表:

  1. 0.3.1 - October 06, 2013 (7.5 KB)
  2. 0.3.0 - June 24, 2013 (7.5 KB)
  3. 0.2.0 - June 23, 2013 (7.0 KB)
  4. 0.1.1 - June 22, 2013 (7.0 KB)
  5. 0.1.0 - June 22, 2013 (7.0 KB)

所有者:

作者:

  • Benedikt Böhm

SHA 256 checksum:

a99c90513710d1c349a81de4166045968be0673a2b39ddada6db41bad4100e4f

下载总次数 8,134

这个版本 1,409

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: