RubyGems Navigation menu

Reverse dependencies for valid_email 0.1.2