RubyGems Navigation menu

validation_auditor 1.0.0

Log validation errors to the database for later inspection.

Versiones:

  1. 1.0.0 - November 17, 2014 (10 KB)
  2. 0.2.1 - September 05, 2014 (10 KB)
  3. 0.2.0 - July 23, 2014 (10 KB)
  4. 0.1.1 - July 23, 2014 (10 KB)
  5. 0.1.0 - January 08, 2014 (10 KB)

Propietarios:

Autores:

  • J. Pablo Fernández

SHA 256 checksum:

9bb6ff4f691919efa3bda9100bfaf3052966ebdab9eedf0ba67e122d9406587d

Total de descargas 9.748

Para esta versión 3.781

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: