RubyGems Navigation menu

vanilla_nestedの被依存性 Latest version of the following gems require vanilla_nested