RubyGems Navigation menu

vanity 的反向依赖 Latest version of the following gems require vanity

下载总次数 444,592

这个版本 61,980

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: