RubyGems Navigation menu

Dependencias inversas para verbose_truth Latest version of the following gems require verbose_truth

Total de descargas 15.548

Para esta versión 1.755

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

GPL-2.0

Versión de Ruby requerida: >= 2.5.1

Versión de Rubygems requerida: >= 2.7.7

Enlace: