RubyGems Navigation menu

Dependências Reversas para verbose_truth Latest version of the following gems require verbose_truth

Total de downloads 15.548

Desta versão 1.755

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

GPL-2.0

Versão Requerida do Ruby: >= 2.5.1

Versão Requerida do RubyGems: >= 2.7.7

Links: