RubyGems Navigation menu

versionist 1.4.1

A plugin for versioning Rails based RESTful APIs.

Versions:

  1. 1.7.0 - December 21, 2017 (12.5 KB)
  2. 1.6.1 - October 19, 2017 (12.5 KB)
  3. 1.6.0 - August 10, 2017 (12.5 KB)
  4. 1.5.0 - April 17, 2016 (12 KB)
  5. 1.4.1 - February 21, 2015 (12.5 KB)
Show all versions (22 total)

Authors:

  • Brian Ploetz

Owners:

390d2e69569ba48d2335312717ff2d38

SHA 256 checksum:

60c7af200e257d87e2474ec3f7addef1de4705895fc1bf5eae95171460ccdfe9

Total downloads 1,135,518

For this version 284,752

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: