RubyGems Navigation menu

versionist 1.6.1

A plugin for versioning Rails based RESTful APIs.

Versions:

  1. 2.0.1 - July 22, 2019 (12,5 ko)
  2. 2.0.0 - May 10, 2019 (12,5 ko)
  3. 1.7.0 - December 21, 2017 (12,5 ko)
  4. 1.6.1 - October 19, 2017 (12,5 ko)
  5. 1.6.0 - August 10, 2017 (12,5 ko)
Voir toutes les versions (24)

Dépendances de Runtime (3):

Propriétaires:

Auteurs:

  • Brian Ploetz

Total de contrôle SHA 256:

13d11a32b513b262b506a6bfce98ef0c6a282b9eb4df9145f93e4f8f1b7a4107

Total de téléchargements 3 066 678

Pour cette version 75 884

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: