RubyGems Navigation menu

versionist 1.6.1

A plugin for versioning Rails based RESTful APIs.

版本列表:

  1. 2.0.1 - July 22, 2019 (12.5 KB)
  2. 2.0.0 - May 10, 2019 (12.5 KB)
  3. 1.7.0 - December 21, 2017 (12.5 KB)
  4. 1.6.1 - October 19, 2017 (12.5 KB)
  5. 1.6.0 - August 10, 2017 (12.5 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (3):

所有者:

作者:

  • Brian Ploetz

SHA 256 checksum:

13d11a32b513b262b506a6bfce98ef0c6a282b9eb4df9145f93e4f8f1b7a4107

下载总次数 3,066,907

这个版本 75,886

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: