RubyGems Navigation menu

veryfi 0.1.1

Veryfi SDK for Ruby

Versionen:

  1. 0.1.4 - January 19, 2022 (30,5 KB)
  2. 0.1.3 - September 03, 2021 (30 KB)
  3. 0.1.2 - September 01, 2021 (28,5 KB)
  4. 0.1.1 - August 31, 2021 (13 KB)
  5. 0.1.0 - August 31, 2021 (12,5 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (3):

  • base64 ~> 0.1
  • faraday ~> 1.7
  • openssl ~> 2.2
  • Development Abhängigkeiten (10):

  • bundler ~> 1.17
  • bundler-audit ~> 0.6
  • pry ~> 0.14
  • rake ~> 13.0
  • rspec ~> 3.9
  • rspec-its ~> 1.3
  • rubocop ~> 0.82
  • rubocop-rspec ~> 1.38
  • vcr ~> 6.0
  • webmock ~> 3.14
  • Besitzer:

    Pushed by:

    Autoren:

    • Veryfi

    SHA 256-Prüfsumme:

    5966f9012a80799c57f9c34a6af61cd90c3b12414eb883bf70e064de448e6ed4

    Downloads insgesamt 2.725

    Für diese Version 487

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: