RubyGems Navigation menu

veryfi 0.1.1

Veryfi SDK for Ruby

Versies:

  1. 0.1.4 - January 19, 2022 (30,5 KB)
  2. 0.1.3 - September 03, 2021 (30 KB)
  3. 0.1.2 - September 01, 2021 (28,5 KB)
  4. 0.1.1 - August 31, 2021 (13 KB)
  5. 0.1.0 - August 31, 2021 (12,5 KB)
Toon alle versies (6 totaal)

Runtime afhankelijkheden (3):

  • base64 ~> 0.1
  • faraday ~> 1.7
  • openssl ~> 2.2
  • Development afhankelijkheden (10):

  • bundler ~> 1.17
  • bundler-audit ~> 0.6
  • pry ~> 0.14
  • rake ~> 13.0
  • rspec ~> 3.9
  • rspec-its ~> 1.3
  • rubocop ~> 0.82
  • rubocop-rspec ~> 1.38
  • vcr ~> 6.0
  • webmock ~> 3.14
  • Eigenaren:

    Pushed by:

    Authors:

    • Veryfi

    SHA 256 checksum:

    5966f9012a80799c57f9c34a6af61cd90c3b12414eb883bf70e064de448e6ed4

    Total downloads 2.784

    Voor deze versie 495

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: