RubyGems Navigation menu

veryfi 1.0.1

Veryfi SDK for Ruby

Versiones:

  1. 1.0.1 - August 18, 2022 (28 KB)
  2. 1.0.0 - April 05, 2022 (30,5 KB)
  3. 0.1.4 - January 19, 2022 (30,5 KB)
  4. 0.1.3 - September 03, 2021 (30 KB)
  5. 0.1.2 - September 01, 2021 (28,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

  • base64 ~> 0.1
  • faraday ~> 1.7
  • openssl >= 2.2, < 3.1
  • dependencias de Development (12):

    Propietarios:

    Subida por:

    Autores:

    • Veryfi

    SHA 256 checksum:

    f0303f0168a6eb8f2e0f37381f07dbe66720b20f317496682df9fef0b10587ce

    Total de descargas 11.253

    Para esta versión 369

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: