RubyGems Navigation menu

veryfi 1.0.1

Veryfi SDK for Ruby

バージョン履歴:

  1. 1.0.1 - August 18, 2022 (28KB)
  2. 1.0.0 - April 05, 2022 (30.5KB)
  3. 0.1.4 - January 19, 2022 (30.5KB)
  4. 0.1.3 - September 03, 2021 (30KB)
  5. 0.1.2 - September 01, 2021 (28.5KB)
全てのバージョンを表示 (全8項目)

Runtime依存性 (3):

  • base64 ~> 0.1
  • faraday ~> 1.7
  • openssl >= 2.2, < 3.1
  • Development依存性 (12):

    オーナー:

    Pushed by:

    作者:

    • Veryfi

    SHA 256チェックサム:

    f0303f0168a6eb8f2e0f37381f07dbe66720b20f317496682df9fef0b10587ce

    累計ダウンロード数 11,391

    このバージョンのみ 374

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: