RubyGems Navigation menu

vk-api 0.1.2

easy api for vk

Versões:

  1. 0.1.2 - March 07, 2015 (8 KB)
  2. 0.1.0 - March 02, 2015 (8 KB)
  3. 0.0.14 - March 02, 2015 (7,5 KB)
  4. 0.0.13 - March 02, 2015 (7,5 KB)
  5. 0.0.12 - March 02, 2015 (7,5 KB)
Mostrar todas as versões (11)

Runtime Dependencies (3):

  • antigate ~> 0.0.2
  • mechanize ~> 2.7
  • oj ~> 2.11
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Donos:

    Autores:

    • JWo1F

    SHA 256 checksum:

    2fe8b9f0b48521458f7a7886dc78021873b47f56ed7aa2daf26f0d0e4fb31d0e

    Total de downloads 22.408

    Desta versão 2.906

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: