RubyGems Navigation menu

vlad-git 2.0.0

Vlad plugin for Git support. This was previously part of Vlad, but all modules outside the core recipe have been extracted.

Versions:

  1. 2.2.0 - August 22, 2010 (6.5 KB)
  2. 2.1.0 - October 14, 2009 (5.5 KB)
  3. 2.0.0 - August 20, 2009 (5.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • John Barnette

Owners:

SHA 256 checksum:

d675ed21bf737c15d5827923b650df80e23127569199890235ad9170a6b9ad3d

Total downloads 52,037

For this version 3,872

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: