RubyGems Navigation menu

vlad_freebsd 1.0.1

A few simple functions to ease provisioning FreeBSD systems.

Versions:

  1. 1.0.1 - April 28, 2010 (6 KB)
  2. 1.0.0 - April 27, 2010 (5 KB)

Runtime Dependencies (1):

  • vlad >= 0
  • Development Dependencies (2):

  • gemcutter >= 0.3.0
  • hoe >= 2.5.0
  • Owners:

    Authors:

    • McClain Looney

    SHA 256 checksum:

    82f24ff4c4f49a1aada82126e1a11c6d1bc71eae8612a002d7fe6177f2a91bb9

    Total downloads 5,555

    For this version 3,244

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: