RubyGems Navigation menu

vlad_freebsd 1.0.1

A few simple functions to ease provisioning FreeBSD systems.

版本列表:

  1. 1.0.1 - April 28, 2010 (6.0 KB)
  2. 1.0.0 - April 27, 2010 (5.0 KB)

Runtime 依赖关系 (1):

  • vlad >= 0
  • Development 依赖关系 (2):

  • gemcutter >= 0.3.0
  • hoe >= 2.5.0
  • 所有者:

    作者:

    • McClain Looney

    SHA 256 checksum:

    82f24ff4c4f49a1aada82126e1a11c6d1bc71eae8612a002d7fe6177f2a91bb9

    下载总次数 5,542

    这个版本 3,237

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: