RubyGems Navigation menu

vladiator 0.0.0

A library that sucks... validation errors into an accumulator.

Versionen:

  1. 0.0.0 - November 13, 2018 (8 KB)

Development Abhängigkeiten (3):

  • bundler ~> 1.17
  • minitest ~> 5.0
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Michael Pope

    SHA 256-Prüfsumme:

    b78ce817afed69bab2a9667d91b93607ac311bd1bd71cf8a81d75aa21a84bee1

    Downloads insgesamt 1.144

    Für diese Version 1.144

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache 2.0

    Erforderliche Ruby-Version: >= 0

    Links: