RubyGems Navigation menu

vmserver 0.3.2

This gem simplifies the interaction of ruby code with VMServer. You need to have VMServer installed and running to use this gem.

Versiones:

  1. 0.3.6 - September 15, 2010 (10 KB)
  2. 0.3.5 - September 15, 2010 (10 KB)
  3. 0.3.4 - August 30, 2010 (10 KB)
  4. 0.3.3 - August 29, 2010 (10 KB)
  5. 0.3.2 - August 29, 2010 (10 KB)
Muestra todas las versiones (10 total)

Autores:

  • Sriram Varahan

Administradores:

F16e67cf8c0d59e1b98f5ba46d84b31d

SHA 256 checksum:

5715d0d95dcae1fb915c5ce4363b3fea0659e6dbcce4ce3c2e62f3d502d4112f

Total downloads 19.906

Para esta versión 1.907

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: