RubyGems Navigation menu

Reverse dependencies for volatile_counter_cache Latest version of the following gems require volatile_counter_cache

Total downloads 5,485

For this version 2,002

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: