RubyGems Navigation menu

voteable-acandael 0.0.1

This gem helps you deal with polymorphic voting

Versionen:

  1. 0.0.1 - June 28, 2013 (3 KB)
  2. 0.0.0 - June 28, 2013 (3 KB)

Autoren:

  • Anthony Candaele

Besitzer:

889844f6a0a76cae4020dc6db33ddece

SHA 256-Prüfsumme:

07333ff2a95814c3a90e34d736af1a64f5a213ab04dab6aa9ce5076ebaaa9fad

Downloads insgesamt 3.126

Für diese Version 1.870

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: