RubyGems.org

voupe_dialog

0.0.1

A gem for creating dialogs/modals with javascript

installgem install voupe_dialog
Authors

Dean Perry

363 total downloads 363 for this version
Owners

Eeb27da81c5c5e1e9a0d4706b9e95add

Licenses

MIT

Gemfile
gem 'voupe_dialog', '~> 0.0.1'
Versions
  1. 0.0.1 August 3, 2013 (12 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0