RubyGems.org

waistband

0.4.2

Ruby interface to Elastic Search

installgem install waistband -v 0.4.2
Authors

David Jairala

8,039 total downloads 380 for this version
Owners

2586e5f8354e486901c5ced0f9033a0b

Licenses

MIT

Gemfile
gem 'waistband', '~> 0.4.2'
Versions
  1. 0.9.8 April 14, 2014 (15 KB)
  2. 0.9.7 March 21, 2014 (14 KB)
  3. 0.9.6 March 20, 2014 (14 KB)
  4. 0.9.5 March 20, 2014 (14 KB)
  5. 0.9.4 March 19, 2014 (14 KB)
Show all versions (34 total)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0