RubyGems Navigation menu

walid 0.0.1

Set of ActiveRecord validators for stuff like e-mails, URIs, post codes, etc.

Versions:

  1. 0.0.1 - September 19, 2014 (7,5 ko)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Łukasz Niemier

Total de contrôle SHA 256:

b3e4a18050499243d6248c7bcff30d574bf0dd05ccfe9e1f576eb40044942478

Total de téléchargements 1 851

Pour cette version 1 851

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: