RubyGems Navigation menu

Reverse dependencies for warden-jwt_auth Latest version of the following gems require warden-jwt_auth

Total downloads 3,685,328

For this version 1,511

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: