RubyGems Navigation menu

watir-webdriver 0.9.0

WebDriver-backed Watir

Versionen:

  1. 0.9.9 - November 09, 2016 (86,5 KB)
  2. 0.9.3 - August 02, 2016 (86 KB)
  3. 0.9.2 - July 29, 2016 (86 KB)
  4. 0.9.1 - October 14, 2015 (84,5 KB)
  5. 0.9.0 - October 08, 2015 (85,5 KB)
Zeige alle Versionen (78 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (11):

  • activesupport ~> 3.0
  • coveralls >= 0
  • fuubar >= 0
  • nokogiri >= 0
  • pry >= 0
  • rake ~> 0.9.2
  • rspec ~> 2.6
  • sinatra ~> 1.0
  • webidl >= 0.1.5
  • yard > 0.8.2.1
  • yard-doctest ~> 0.1.5
  • Besitzer:

    Autoren:

    • Jari Bakken

    SHA 256-Prüfsumme:

    8c374c46747c1015e557ee422dfa39bd5e6c7d0f932ee30595d20263ff543fad

    Downloads insgesamt 3.947.375

    Für diese Version 37.918

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: