RubyGems Navigation menu

watir-webdriver 0.9.0

WebDriver-backed Watir

Versiones:

  1. 0.9.9 - November 09, 2016 (90 KB)
  2. 0.9.3 - August 02, 2016 (90 KB)
  3. 0.9.2 - July 29, 2016 (90 KB)
  4. 0.9.1 - October 14, 2015 (80 KB)
  5. 0.9.0 - October 08, 2015 (90 KB)
Mostrar todas las versiones (78 total)

dependencias de Runtime (1):

dependencias de Development (11):

  • activesupport ~> 3.0
  • coveralls >= 0
  • fuubar >= 0
  • nokogiri >= 0
  • pry >= 0
  • rake ~> 0.9.2
  • rspec ~> 2.6
  • sinatra ~> 1.0
  • webidl >= 0.1.5
  • yard > 0.8.2.1
  • yard-doctest ~> 0.1.5
  • Propietarios:

    Autores:

    • Jari Bakken

    SHA 256 checksum:

    8c374c46747c1015e557ee422dfa39bd5e6c7d0f932ee30595d20263ff543fad

    Total de descargas 3.942.422

    Para esta versión 37.916

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: