RubyGems Navigation menu

Reverse dependencies for waveapps Latest version of the following gems require waveapps

Total downloads 6,536

For this version 1,730

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: