RubyGems Navigation menu

Reverse dependencies for wayback Latest version of the following gems require wayback

Total downloads 12,839

For this version 7,625

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: